Organigramm und Linien

Hallo Herr Martin,
ich habe eine Userin mit einem etwas seltsamen Problem in Visio. Die Userin hat ein Dokument erstellt. Dabei hat Sie das Problem das die „Verbinderlinien“ (die oberste Horizontale Linie und die vertikale Linie ganz links) nicht auf dem Gitternetz aufliegen und bei diesen Linien auch der „anziehungs-effekt“ auf diesen Linien versagt. Sie hat auch nach neuerstellen der „Verbinderlinie“ keine Chance auf die Linie zu kommen.
Wenn ich das Dokument bearbeite und die „Verbinderlinie“ erst auf eine andere Position ziehe und wieder zurück, passt es. Ich habe dann einige Einstellungen verglichen, jedoch ohne nennenswerten Erfolg.
Vielleicht haben Sie ja eine Idee oder einen Rat und können mir helfen.
Viele Grüße / Best Regards
OE.
Hallo Herr E.,
ich glaube, die Userin verwechselt da etwas:
1. Ich vermute, dass sie mit Visio 2010 arbeitet
2. Ich sehe, dass sie die Vorlage „Organigramm“ verwendet hat.
1. In der Registerkarte „Organigramm“ befindet sich ein Symbol „Layout neu anordnen“. Damit kann das „Layout neu angeordnet werden“ – tut gute Dienste.
Man kann nicht Verbinderlinien auf Gitternetzlinien „kleben“. Da die Linie weder Anfang oder Ende noch eine der vier Kanten ist, rasten sie nicht auf dem Gitter ein.
Lösung:
2. Verwenden Sie Hilfslinien! Dann kann ich die Verbindungslinie auf die Hilfslinie ziehen.
Die Hilfslinien (Führungslinien) rasten am Gitter ein, die Verbindungslinien rasten an den Hilfslinien ein.
3. Ändern Sie den Zoom! Dieser Tipp ist obsolet, da die Vorlage „Organigramm“ mit einem festen Gitterabstand von 3 mm eingestellt ist (Ansicht / Anzeigen / Lineale und Gitter). Normalerweise steht das Gitter (Standard, Fein, Grob) in Abhängigkeiten zum Zoom. Das funktioniert hier also nicht.
Fragen? Gerne!
schöne Grüße
Rene Martin

organigramm04

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.